Search results

  1. ningates

    Question Cannot update PaperMC in pom.xml to 1.19 version

    Hi guys, I was just using PaperMC 1.18 but have just updated to 1.19 and my server boots however my plugin file does not recognize the new dependency change. What do I need to do? Thanks <?xml version="1.0" encoding="UTF-8"?> <project xmlns="http://maven.apache.org/POM/4.0.0"...